


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Monopattini: s&igrave; a patentino, casco e assicurazione - La Provincia</title>
<meta name="description" content="Via libera della Commissione Affari Istituzionali alla proposta di legge al Parlamento" />
<meta name="Keywords" content="monopattini,regione lombardia,sicurezza stradale" />
<meta name="news_keywords" content="monopattini,regione lombardia,sicurezza stradale" />
<meta name="sections" content="Cronaca,Oggi,Cremona,Crema,OglioPo,Telegram" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1619774213000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213000" type="image/x-icon" />

<base href="http://cremona.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Monopattini: s&igrave; a patentino, casco e assicurazione"      >
<meta property="og:description" content="Via libera della Commissione Affari Istituzionali alla proposta di legge al Parlamento">
<meta property="og:image" content="http://cremona.laprovinciacr.it/resizer/600/315/true/2021_11_10/00-1636533976789.jpg--monopattini__si_in_commissione_a_patentino__casco_e_assicurazione.jpg?1636533976000">
<meta property="og:image:alt" content="Monopattini: s&igrave; a patentino, casco e assicurazione">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://cremona.laprovinciacr.it/news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html">
<meta property="fb:app_id" content="1699788996916081">
<meta property="twitter:title" content="Monopattini: s&igrave; a patentino, casco e assicurazione">
<meta property="twitter:description" content="Via libera della Commissione Affari Istituzionali alla proposta di legge al Parlamento">
<meta property="twitter:url" content="http://cremona.laprovinciacr.it/news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html">
<meta property="twitter:image" content="http://cremona.laprovinciacr.it/resizer/600/315/true/2021_11_10/00-1636533976789.jpg--monopattini__si_in_commissione_a_patentino__casco_e_assicurazione.jpg?1636533976000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://cremona.laprovinciacr.it/resizer/600/315/true/2021_11_10/00-1636533976789.jpg--monopattini__si_in_commissione_a_patentino__casco_e_assicurazione.jpg?1636533976000" />
<meta name="url" content="http://cremona.laprovinciacr.it/news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html" />
<link rel="canonical" href="https://www.laprovinciacr.it/news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html"/>
<meta property="articleID" content="373625">
    <meta property="datePublished" content="2021-12-13T15:58:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://cremona.laprovinciacr.it/news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html","mainEntityOfPage":"http://cremona.laprovinciacr.it/news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html","headline":"Monopattini: sì a patentino, casco e assicurazione","text":"MILANO - Via libera della Commissione Affari Istituzionali, presieduta dalla Consigliera Alessandra Cappellari (Lega), alla proposta di legge al Parlamento che riguarda i monopattini. Di recente, anche il legislatore nazionale – con le modifiche al comma 75 dell’articolo 1 della legge 27 dicembre 2019 n° 160 - ha apportato dei cambiamenti e l’intervento regionale con il testo a firma Lega mira a rafforzare, attraverso la modifica di alcuni commi dell’articolo 1 della legge del 2019, le misure per la circolazione in sicurezza non solo degli utilizzatori dei monopattini elettrici, ma anche degli altri utenti della strada, prevedendo, anzitutto, l’obbligo generalizzato di stipulazione della polizza per responsabilità civile verso terzi, mentre nella vigente legislazione, l’obbligo di copertura assicurativa è stabilito solamente per lo svolgimento del servizio di noleggio dei monopattini elettrici. [articlepreview id=\"370545\" link=\"https://www.laprovinciacr.it/news/cronaca/370545/codice-della-strada-le-novita-dai-monopattini-agli-stalli-rosa.html\"] Altra novità, riguarda l’obbligo per i conducenti minorenni di frequentare un corso abilitativo gratuito della durata di 4 ore organizzato almeno ogni sei mesi dal Comando della Polizia Locale del Comune di residenza, al termine del quale verrà rilasciata un’autorizzazione. Infine, obbligo del casco per tutti, anche se maggiorenni. Soddisfatto il relatore Francesco Paolo Ghiroldi (Lega): “Questa plp – ha spiegato – è importante sia sotto un profilo adeguativo rispetto a quanto stabilito dal Parlamento, sia innovativo con una serie di migliorie rispetto al testo di partenza”. Voto di astensione dal parte del PD, che con il capogruppo Fabio Pizzul, ha precisato di concordare con l’esigenza di una regolamentazione dell’uso di questi mezzi elettrici, ma ha anche osservato che “sarebbe meglio aspettare di verificare il funzionamento delle recenti norme approvate a livello nazionale”.  ","keywords":"monopattini,regione lombardia,sicurezza stradale","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"http://cremona.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://cremona.laprovinciacr.it/resizer/-1/-1/true/2021_11_10/00-1636533976789.jpg--.jpg?1636533976000","url":"http://cremona.laprovinciacr.it/resizer/-1/-1/true/2021_11_10/00-1636533976789.jpg--.jpg?1636533976000","@type":"ImageObject"},"author":{"@type":"Person","name":"La Provincia Redazione"},"contentLocation":{"address":"Via Fabio Filzi, 22, 20124 Milano MI, Italia"},"dateCreated":"2021-12-13T15:57:57Z","dateModified":"2021-12-13T16:00:24Z","datePublished":"2021-12-13T15:58:0Z"}
</script>

        
        
        	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="js/jquery-migrate-1.2.1.min.js"></script>
	<script src="js/jquery.bxSlider.min.js"></script>
	<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
	<script src="js/swiper/swiper-bundle.min.js"></script>
	<script src="js/flash.js"></script>
	<script src="js/jquery-example.js"></script>
	<script src="js/superfish/hoverIntent.js"></script>
	<script src="js/superfish/superfish.js"></script>
	<script src="js/superfish/supersubs.js"></script>
	<script src="js/confirm/jquery.confirm.js"></script>
	<script src="js/jquery.scrollTo.js" defer></script>
	<script src="js/validate/jquery.validate.min.js" ></script>
	<script src="js/ajaxfileupload.js" defer></script>
	<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script src="js/story_telling/StoryTelling.js"></script>
	<script>
		var cmspos = false;
		$.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
	</script>
	<script src="js/utils.js"></script>
	<script src="js/galleria/galleria-1.2.6.min.js"></script>
	<script src="js/wookmark/jquery.imagesloaded.js"></script>
	<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
	<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
	<script src="js/jquery.lazyload.min.js"></script>
	<script src="js/jquery.cookie.js"></script>
	<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://cremona.laprovinciacr.it/css/ie.css?v=1607942446000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cremona.laprovinciacr.it/css/ie_8.css?v=1607942446000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://cremona.laprovinciacr.it/css/ie_9.css?v=1607942446000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 15;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 7;
		virtualcmsPageInfo.sectionName = 'Cronaca';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'cremona.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 373625;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Monopattini: s\u00EC a patentino, casco e assicurazione';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2021-12-13 16:58';
				virtualcmsPageInfo.article.author = 'La Provincia Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html';
	</script>
	<script src="http://cremona.laprovinciacr.it/js/datepicker_localization.jsp?v=1615385379000"></script>
	<script src="http://cremona.laprovinciacr.it/js/events_handler.js?v=1615385379000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	
	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://cremona.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://cremona.laprovinciacr.it/articolo.jsp?idarticolo=373625&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://cremona.laprovinciacr.it/articolo.jsp?idarticolo=373625&amp=false';
    </script>
    <script src="http://cremona.laprovinciacr.it/js/social_login/facebook.js?v=1615385388000" ></script>
    <script src="http://cremona.laprovinciacr.it/js/social_login/google.js?v=1615385388000" ></script>
    <script src="http://cremona.laprovinciacr.it/js/social_login/linkedin.js?v=1615385388000" ></script>
    <script src="http://cremona.laprovinciacr.it/js/social_login/functions.js?v=1615385388000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://cremona.laprovinciacr.it/css/style_site.css?v=1633946869000" rel="stylesheet" type="text/css" />        
          <link href="http://cremona.laprovinciacr.it/css/style_site_1.css?v=1632825086000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://cremona.laprovinciacr.it/css/lpr_article_infinitescroll_css.jsp?v=1637158955000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('cremona.laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona macrosection_cremona section_cronaca "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
      
      
      		

<link rel="stylesheet" type="text/css" href="http://cremona.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1628493110000" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  vc_navbar_fixed vc_infinite_scroll">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print vc_navbar_fixed vc_infinite_scroll" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://www.laprovinciacr.it/">
				<img width="120"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
			</a>
		</div>


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.laprovinciacr.it/">
				<img width="240"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
			</a>
		</div>

                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_7 cronaca"><a href="https://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-90ddd3c2-bf73-4391-9a66-2fc77156893d" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login vc_navbar_fixed vc_infinite_scroll">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-90ddd3c2-bf73-4391-9a66-2fc77156893d" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login vc_navbar_fixed vc_infinite_scroll" id="vc_user_controls-90ddd3c2-bf73-4391-9a66-2fc77156893d"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-90ddd3c2-bf73-4391-9a66-2fc77156893d');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-90ddd3c2-bf73-4391-9a66-2fc77156893d').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-90ddd3c2-bf73-4391-9a66-2fc77156893d').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon vc_navbar_fixed vc_infinite_scroll" id="cerca35154e0d-3e8d-44b5-91b1-0955516833e1" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca35154e0d-3e8d-44b5-91b1-0955516833e1 input[name="q"]').example('');
      
      $('#cerca35154e0d-3e8d-44b5-91b1-0955516833e1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca35154e0d-3e8d-44b5-91b1-0955516833e1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand vc_navbar_fixed vc_infinite_scroll">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  vc_navbar_fixed vc_infinite_scroll">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_a9a40204-8e72-4730-81ef-be1bfacf6cd1">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_aa02b36958c144d6ad6149826cff3037 = undefined;
                            
                            $('#box_a9a40204-8e72-4730-81ef-be1bfacf6cd1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aa02b36958c144d6ad6149826cff3037 != 'undefined') {
                                    $('#box_a9a40204-8e72-4730-81ef-be1bfacf6cd1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aa02b36958c144d6ad6149826cff3037.code);
                                    incrementAdvImpression(bannerbox_aa02b36958c144d6ad6149826cff3037.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_365891 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll Crema vc_section_crema  crema articolo cms_article "
	   id="box_946c1297-82a5-4ab2-887c-a962c0fb903d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="365891"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/630/stop-violenza" ><img  alt="Stop violenza" title="Stop violenza" src="http://cremona.laprovinciacr.it/resizer/45/-1/true/2021_09_22/0000t-1632298341530.png--.png?1632298341000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">GIORNATA INTERNAZIONALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/630/stop-violenza">Stop violenza</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355031 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_3803c5e0-cbc8-4eef-bc3d-b8053bd6d8d5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355031"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/610/coronavirus" ><img  alt="Coronavirus" title="Coronavirus" src="http://cremona.laprovinciacr.it/resizer/45/-1/true/2021_10_27/coronavirus-new-1635326734056.jpeg--.jpeg?1635326734000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/610/coronavirus">Coronavirus</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_e3c9e10e-92fc-4af8-8ef2-010fa8e25db8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="http://cremona.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu vc_navbar_fixed vc_infinite_scroll" id="box_3b969c3c-7267-4336-9412-487c86218b6c">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_3b969c3c-7267-4336-9412-487c86218b6c ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_231a079a672147cbb41aaadbc22374e5 = undefined;
                            
                            $('#box_3b969c3c-7267-4336-9412-487c86218b6c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_231a079a672147cbb41aaadbc22374e5 != 'undefined') {
                                    $('#box_3b969c3c-7267-4336-9412-487c86218b6c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_231a079a672147cbb41aaadbc22374e5.code);
                                    incrementAdvImpression(bannerbox_231a079a672147cbb41aaadbc22374e5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 vc_navbar_fixed vc_infinite_scroll" data-format="990x30" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=164&mode=adv&l=http%3A%2F%2Fwww.studiodentisticomarteo.it"  onclick="window.open(this.href); return false;"  ><img width="990" src="upload/1621003832811.gif" alt="" /><script>incrementAdvImpression(164);</script>
</a></div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_728x90 vc_navbar_fixed vc_infinite_scroll" data-format="728x90" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=671&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fsuzuki-solutions-soluzione-vincente%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_4f1ac70" src="upload/1638361362068.gif" alt="1638361362068.gif" /><script>incrementAdvImpression(671);</script>
</a></div>
      
      
       
    </div>
</div>


<style>
    .vc_wrapper_infinite_scroll,
    #vc_scroll_container{
        display:flex;
        flex-direction:column;
    }
</style>

<div class="container">
    <div class="row">
        
    </div>
</div>

<div class="container">
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div id="vc_scroll_container">
                <div class="vc_wrapper_infinite_scroll inViewport">
                
                    <div class="vc_load_prev"><div class="spacer t_20"></div></div>

                
                
                    <div class="row vc_b_medium-grey vc_bg_white">
                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="spacer t_20"></div>
                            <div class="vc_cont_article_header vc_infinite_scroll">
    

    <div id="article_373625_elements_83115bdb-cc59-45c7-b0fe-566a4c44fda8" class="vc_article vc_article_header vc_theme_article vc_infinite_scroll">
						<p class="occhiello_articolo">REGIONE LOMBARDIA</p>
					<p class="sezione vc_section_link">
						<a href="https://www.laprovinciacr.it/sezioni/7/cronaca">
							Cronaca
						</a>
					</p>
						<h1 itemprop="headline name" class="titolo_articolo titolo">Monopattini: s&igrave; a patentino, casco e assicurazione</h1>
    </div>
        
    
    

    <div id="article_373625_elements_e9bbf60a-1caa-4909-bbf7-43ab6dc8d296" class="vc_article vc_article_header_subtitle vc_theme_article vc_infinite_scroll">
						<h2 class="sottotitolo_articolo sottotitolo">Via libera della Commissione Affari Istituzionali alla proposta di legge al Parlamento</h2>
    </div>
    

    <div id="article_373625_elements_177f37c5-4c6b-41e0-9be7-2bd4437987f0" class="vc_article vc_article_header_author vc_theme_article vc_infinite_scroll">
					<div class="author_photo">
						<img class="author_photo_image" title="La Provincia Redazione" src="resizer/70/80/true/1620835864847.png--.png" alt="La Provincia Redazione" height="80" width="70" />
					</div>
          
						<p class="autore vc_author_with_link">
							<span class="prefisso_autore"> </span>
								<a href="autore/la-provincia-redazione-217/">La Provincia Redazione</a>
						</p>
						<div class="author_email">
							<p class="author_email_label">Email: </p>
							<p class="author_email_value">redazioneweb@laprovinciacr.it</p>
						</div>
    </div>
</div>
                        </div>
                        <div class="spacer vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="vc_box_service">
    

    <div id="article_373625_elements_9c91069b-3907-44ec-af84-274faa14307b" class="vc_article vc_article_body_service vc_theme_article">
					<p class="data_articolo data">13 Dicembre 2021 - 16:58</p>
    </div>
			
    

<script >

    var addthis_share = {

        url: 'http:\/\/cremona.laprovinciacr.it\/news\/cronaca\/373625\/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html',
        title: 'Monopattini: s\u00EC a patentino, casco e assicurazione',
        description: '',
        media: 'http:\/\/cremona.laprovinciacr.it\/resizer\/300\/300\/true\/2021_11_10\/00-1636533976789.jpg--.jpg?1636533976000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="e14d61c4-7d84-412b-945c-462a0502facf" class="share">
<script>
  var sDiv1 = document.getElementById('e14d61c4-7d84-412b-945c-462a0502facf');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/cremona.laprovinciacr.it\/news\/cronaca\/373625\/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html');      
      sDiv2.setAttribute('addthis:title', 'Monopattini: s\u00EC a patentino, casco e assicurazione');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/cremona.laprovinciacr.it\/resizer\/300\/300\/true\/2021_11_10\/00-1636533976789.jpg--.jpg?1636533976000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 373625 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    

    <div id="article_373625_elements_22436ed9-b964-4303-9d48-2812ccd7adef" class="vc_article vc_article_multimedia vc_theme_default">
					<div class="multimedia articolo" id="multimedia_f54221d2-53da-405e-825b-a7b9de7151bd">
							<meta property="thumbnail" content="http://cremona.laprovinciacr.it/resizer/750/-1/true/2021_11_10/00-1636533976789.jpg--codice_della_strada__le_novita__dai_monopattini_agli_stalli_rosa.jpg?1636533976000" />
								<div class="foto_articolo">
										<img title="Codice della strada, le novit&agrave;: dai monopattini agli stalli rosa" src="resizer/750/-1/true/2021_11_10/00-1636533976789.jpg--codice_della_strada__le_novita__dai_monopattini_agli_stalli_rosa.jpg?1636533976000" alt="Codice della strada, le novit&agrave;: dai monopattini agli stalli rosa"  width="750"    />
								</div>
					</div>
    </div>
    
</div>
                            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=118&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1"  onclick="window.open(this.href); return false;"  ><img width="300" src="upload/1619595849002.jpeg" alt="" /><script>incrementAdvImpression(118);</script>
</a></div>
      
      
      
    </aside>
    

    <div id="article_373625_elements_8ce3f49d-8961-402f-9cbf-d40c492795c3" class="vc_article vc_article_body vc_theme_article">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>MILANO - Via libera della&nbsp;Commissione Affari Istituzionali, presieduta dalla Consigliera&nbsp;<strong>Alessandra Cappellari</strong>&nbsp;(Lega), alla <strong>proposta di legge al Parlamento che riguarda i&nbsp;monopattini</strong>. Di recente, anche il legislatore nazionale &ndash; con le modifiche al comma 75 dell&rsquo;articolo 1 della legge 27 dicembre 2019 n&deg; 160 - ha apportato dei cambiamenti e l&rsquo;intervento regionale con il testo a&nbsp;firma Lega&nbsp;mira a&nbsp;rafforzare, attraverso la modifica di alcuni commi dell&rsquo;articolo 1 della legge del 2019,&nbsp;le misure&nbsp;per la circolazione in sicurezza non solo degli utilizzatori dei monopattini elettrici, ma anche degli altri&nbsp;utenti della strada, prevedendo, anzitutto, l&rsquo;<strong>obbligo&nbsp;generalizzato di stipulazione della&nbsp;polizza&nbsp;per&nbsp;responsabilit&agrave; civile&nbsp;verso terzi,</strong> mentre nella vigente legislazione, l&rsquo;obbligo di copertura assicurativa &egrave; stabilito solamente per lo svolgimento del servizio di&nbsp;noleggio&nbsp;dei monopattini elettrici.</p>
<p></p>
<p></p>
<p></p>
<p></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.laprovinciacr.it/news/cronaca/370545/codice-della-strada-le-novita-dai-monopattini-agli-stalli-rosa.html" class="vc_cont_image"><img class="vc_image" src="https://www.laprovinciacr.it/resizer/150/-1/true/2021_11_10/00-1636533976789.jpg--codice_della_strada__le_novita__da_monopattini_a_stalli_rosa.jpg?1636533976000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="news/cronaca/370545/codice-della-strada-le-novita-dai-monopattini-agli-stalli-rosa.html">Codice della strada, le novit&agrave;: dai monopattini agli stalli rosa</a></p>
      <div class="vc_subtitle"><a href="news/cronaca/370545/codice-della-strada-le-novita-dai-monopattini-agli-stalli-rosa.html">Oggi il via alle nuove regole in vigore. Rincaro delle multe per sosta selvaggia e per chi sporca</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p>Altra novit&agrave;, riguarda <strong>l&rsquo;obbligo per i conducenti minorenni di frequentare un&nbsp;corso abilitativo gratuito&nbsp;della durata di 4 ore</strong> organizzato almeno ogni sei mesi dal Comando della Polizia Locale del Comune di residenza, al termine del quale verr&agrave; rilasciata un&rsquo;autorizzazione. Infine,&nbsp;obbligo del casco&nbsp;per tutti, anche se&nbsp;maggiorenni.&nbsp;Soddisfatto il relatore&nbsp;<strong>Francesco Paolo Ghiroldi&nbsp;</strong>(Lega):&nbsp;&ldquo;Questa plp&nbsp;&ndash; ha spiegato&nbsp;&ndash; &egrave; importante sia sotto un profilo adeguativo rispetto a quanto stabilito dal Parlamento, sia innovativo con una serie di migliorie rispetto al testo di partenza&rdquo;.&nbsp;Voto di astensione dal parte del PD, che con il capogruppo&nbsp;<strong>Fabio Pizzul</strong>, ha precisato di concordare con l&rsquo;esigenza di una regolamentazione dell&rsquo;uso di questi mezzi elettrici, ma ha anche osservato che&nbsp;&ldquo;sarebbe meglio aspettare di verificare il funzionamento delle recenti norme approvate a livello nazionale&rdquo;.&nbsp;&nbsp;</p></div>
    </div>
    
</div>
                            




                            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=monopattini&idcanale=1">monopattini</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=regione lombardia&idcanale=1">regione lombardia</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=sicurezza stradale&idcanale=1">sicurezza stradale</a>
     
       
   </p>
   </div>
   </aside>
  </div>

                        </div>
                        <div class="spacer t_10 vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                
        
        <div data-render="true"  class="bannervcms banner_728x90_2 " data-format="728x90_2" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=601&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2Fotticaleora"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_8e1ec83" src="upload/1636461383606.jpg" alt="1636461383606.jpg" /><script>incrementAdvImpression(601);</script>
</a></div>
      
      
      
                            </div>    
                        </div>    
        
                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                <div class="vc_comment_btn_toggle vc_infinite_scroll" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/cronaca/373625/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_373625" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="373625" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_373625">
<script id="script-unique_373625">
  
function activateFacebookComment_unique_373625(d, s, id) {
    
    var fjs = d.getElementById('script-unique_373625');
    if (!fjs) {
      console.log('insert facebook comment unique_373625: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_373625() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_373625(document, 'script', 'facebook-jssdk');
  
  
  var page_link='http:\/\/cremona.laprovinciacr.it\/news\/cronaca\/373625\/monopattini-si-in-commissione-a-patentino-casco-e-assicurazione.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_373625" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_373625');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_373625');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_373625: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_373625();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
                            </div>    
                        </div>    
                    </div>
                    
                    <div class="vc_load_next"><div class="spacer t_30"></div></div>
                
                </div><!--vc_wrapper_infinite_scroll-->
            </div><!--vc_scroll_container-->
            
            
            
            <div class="vc_loading">
                <p class="vc_circle_loading"></p>
            </div><!--vc_loading-->
        </div>
    </div><!--row-->
</div><!--container-->








<script>
  var global_scroll_index = 0;

  function customRefreshAdv() {
    // console.log("Missing customRefreshAdv(index) function in 'infinite_scroll_custom_js' configuration");
  }
  
</script>
<script src="/widget/articolo/js/infiniteScroll.js?v=0" defer></script>

<script>
var infinite_scroll;

$(document).ready(function(){
  
  infinite_scroll = new InfiniteScroll({
    
        "sectionId": virtualcmsPageInfo.sectionId,


    "articleId" : (virtualcmsPageInfo.hasOwnProperty("article") && virtualcmsPageInfo.article.id) ? virtualcmsPageInfo.article.id : null,
    "howMany" : 10,
    "isDigitalEdition": false,
    "wrapperArticlesSelector" : ".vc_wrapper_infinite_scroll",
    "wrapperScroll" : "#vc_scroll_container",
    "showNavigator": false,
    "isMobile": virtualcmsPageInfo.isMobile,
    "vnpLink": "https://edicola.laprovinciacr.it/vnprovincia"
  });
  infinite_scroll.init();
  
});
</script>






<link rel="stylesheet" type="text/css" href="http://cremona.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417000" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        <div data-render="true"  class="bannervcms banner_990x30_2 " data-format="990x30_2" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=672&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fsuzuki-solutions-soluzione-vincente%2F"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_462e89f" src="upload/1638361436435.gif" alt="1638361436435.gif" /><script>incrementAdvImpression(672);</script>
</a></div>
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_9a851d25-3bfb-40fd-910d-d7e448009fd1">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_9a851d25-3bfb-40fd-910d-d7e448009fd1 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_ee2775c9dfea4412861e2da3ede1bdd5 = undefined;
                            
                            $('#box_9a851d25-3bfb-40fd-910d-d7e448009fd1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ee2775c9dfea4412861e2da3ede1bdd5 != 'undefined') {
                                    $('#box_9a851d25-3bfb-40fd-910d-d7e448009fd1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ee2775c9dfea4412861e2da3ede1bdd5.code);
                                    incrementAdvImpression(bannerbox_ee2775c9dfea4412861e2da3ede1bdd5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_aa15dc93-0189-4efd-a707-e277ba7241bc">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f7ae4cb62939405692bc158dd197f35d = undefined;
                            
                            $('#box_aa15dc93-0189-4efd-a707-e277ba7241bc ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f7ae4cb62939405692bc158dd197f35d != 'undefined') {
                                    $('#box_aa15dc93-0189-4efd-a707-e277ba7241bc .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7ae4cb62939405692bc158dd197f35d.code);
                                    incrementAdvImpression(bannerbox_f7ae4cb62939405692bc158dd197f35d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.laprovinciacr.it/">
				<img width="200"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352000" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="http://cremona.laprovinciacr.it/js/jquery.sharrre.min.js?v=1615385380000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://cremona.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1615385382000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://cremona.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1615385396000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=373625" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_a9a40204-8e72-4730-81ef-be1bfacf6cd1\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_aa02b36958c144d6ad6149826cff3037 = undefined;\n                            \n                            $('#box_a9a40204-8e72-4730-81ef-be1bfacf6cd1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_aa02b36958c144d6ad6149826cff3037 != 'undefined') {\n                                    $('#box_a9a40204-8e72-4730-81ef-be1bfacf6cd1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aa02b36958c144d6ad6149826cff3037.code);\n                                    incrementAdvImpression(bannerbox_aa02b36958c144d6ad6149826cff3037.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a9a40204-8e72-4730-81ef-be1bfacf6cd1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu vc_navbar_fixed vc_infinite_scroll\" id=\"box_3b969c3c-7267-4336-9412-487c86218b6c\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_3b969c3c-7267-4336-9412-487c86218b6c ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_231a079a672147cbb41aaadbc22374e5 = undefined;\n                            \n                            $('#box_3b969c3c-7267-4336-9412-487c86218b6c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_231a079a672147cbb41aaadbc22374e5 != 'undefined') {\n                                    $('#box_3b969c3c-7267-4336-9412-487c86218b6c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_231a079a672147cbb41aaadbc22374e5.code);\n                                    incrementAdvImpression(bannerbox_231a079a672147cbb41aaadbc22374e5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3b969c3c-7267-4336-9412-487c86218b6c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_9a851d25-3bfb-40fd-910d-d7e448009fd1\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_9a851d25-3bfb-40fd-910d-d7e448009fd1 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_ee2775c9dfea4412861e2da3ede1bdd5 = undefined;\n                            \n                            $('#box_9a851d25-3bfb-40fd-910d-d7e448009fd1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ee2775c9dfea4412861e2da3ede1bdd5 != 'undefined') {\n                                    $('#box_9a851d25-3bfb-40fd-910d-d7e448009fd1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ee2775c9dfea4412861e2da3ede1bdd5.code);\n                                    incrementAdvImpression(bannerbox_ee2775c9dfea4412861e2da3ede1bdd5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_9a851d25-3bfb-40fd-910d-d7e448009fd1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_aa15dc93-0189-4efd-a707-e277ba7241bc\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f7ae4cb62939405692bc158dd197f35d = undefined;\n                            \n                            $('#box_aa15dc93-0189-4efd-a707-e277ba7241bc ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f7ae4cb62939405692bc158dd197f35d != 'undefined') {\n                                    $('#box_aa15dc93-0189-4efd-a707-e277ba7241bc .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7ae4cb62939405692bc158dd197f35d.code);\n                                    incrementAdvImpression(bannerbox_f7ae4cb62939405692bc158dd197f35d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_aa15dc93-0189-4efd-a707-e277ba7241bc').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
